Die Suche ergab 5 Treffer

von Noisy
Mo 29. Jun 2020, 17:07
Forum: Elektrik
Thema: Anfängerfragen...
Antworten: 7
Zugriffe: 346

Re: Anfängerfragen...

Vielen Dank für Eure Tips... Lichtmaschine läuft jetzt! :D

Ich habe über die 3. Kohle den Ladestrom etwas erhöht, gleichzeitig aber auch die Gel-Batterie gegen eine normale Säurebatterie getauscht. Ich vermute, das war auch eine der Ursachen...

Viele Grüße,
André
von Noisy
Sa 27. Jun 2020, 16:28
Forum: Elektrik
Thema: Anfängerfragen...
Antworten: 7
Zugriffe: 346

Re: Anfängerfragen...

Hallo zusammen, erstmal vielen Dank für die Tips! Ich hab mich zunächst mit der Lima beschäftigt, komme aber nicht wirklich weiter. Bei ausgeschaltetem Motor messe ich an der Lichtmaschine 6V, kommt von der Batterie. Bei laufendem Motor allerdings kommt nichts (0V). Ich habe das Gehäuse geöffnet, na...
von Noisy
Mi 24. Jun 2020, 22:51
Forum: Elektrik
Thema: Anfängerfragen...
Antworten: 7
Zugriffe: 346

Anfängerfragen...

Hallo zusammen, ich habe seit 1 1/2 Jahren eine 741 im Wohnzimmer stehen, die ich in einem guten Zustand erworben habe. Jetzt habe ich endlich mal alle bürokratischen Hürden geschafft und darf damit offiziell auf die Straße... :D Sie läuft ganz prima, allerdings läuft, wenn sie dann schön warm ist, ...
von Noisy
Do 23. Mai 2019, 21:26
Forum: Motor bis Kette
Thema: Reparatur/Wartung
Antworten: 3
Zugriffe: 402

Re: Reparatur/Wartung

Hi Rafy,

vielen Dank für den Tip. Das werde ich ausprobieren!

Viele Grüße,
André
von Noisy
Do 23. Mai 2019, 17:58
Forum: Motor bis Kette
Thema: Reparatur/Wartung
Antworten: 3
Zugriffe: 402

Reparatur/Wartung

Hallo zusammen, erst einmal vielen Dank für die Aufnahme hier im Forum. Ich bin noch Oldtimer Neuling, ich hatte zuerst eine 2015er Chief Vintage und habe mir dazu letzten Dezember eine 741 aus 1940 zugelegt - der Trend geht ja zum Zweitmopped. Die 741 wurde in der Vergangenheit von irgendjemandem i...