Bekanntmachung:
Das INDIAN Motocycle Club Herbstreffen (Fahrertreffen) findet in diesem Jahr vom 06. - 08.09.2019 statt. Weitere Informationen bekommt ihr mit nächsten INDIAN News.

741 - hinterer Zylinderkopf bläst ab

Wenn der Motor klappert, die Ölpumpe nicht pumpt und das Getriebe nicht schaltet.
Benutzeravatar
Mattp
Beiträge: 31
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Di 9. Apr 2019, 17:33

So ... Nachdem Thomas R. Mich ausdrücklich dazu ermuntert hat, (und sogar noch Tipps gegeben wie), hab ich Mal den Kopf runtergenommen.
Also ich sehe da keine durchgegangene ZKD, auch sonst keine offensichtlichen Schäden. Naja, etwas viel Kohle.
????
Demnächst also auch noch den anderen Kopf runter, die Schraube die wegen der Brücke dort mit runter musste
Hatte etwas Zunderspuren.
Aber warum dann der hintere so verkokt ? Doppelproblem ??
IMG_20190408_175920-992x1324.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
If it does'nt fit - use a bigger hammer :mrgreen:

Harley-B
Beiträge: 34
Registriert: Mi 9. Jul 2014, 12:27

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Harley-B » Di 9. Apr 2019, 18:58

Versuche es mal mit einer Zündkerze mit niedrigem Brennwert. Bei mir war's der vordere Zylinder der immer wieder verkokelte . Jetzt läuft der Motor einwandfrei.

Benutzeravatar
Mattp
Beiträge: 31
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Di 9. Apr 2019, 19:10

Neue Kerzen hatte ich auch noch auf dem Radar, wenn die Maschine wieder zusammen ist und die Kompressionsfehler gefunden.
Hat da jemand eine genaue Bezeichnung / Tip für die 741 ?
Aktuell ist da was drin , auf dem nur F5 steht. .. auch suspekt
If it does'nt fit - use a bigger hammer :mrgreen:

Harley-B
Beiträge: 34
Registriert: Mi 9. Jul 2014, 12:27

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Harley-B » Di 9. Apr 2019, 19:56

Ich habe mit Bosch Super W10 AC erstaunlich gute Ergebnisse erzielt. Bedenke auch mal ob nicht der vordere Zylinder durch einen losen Ansaugflansch Nebenluft zieht. Wenn dann dein Vergaser zu fett eingestellt ist, um z.B. die abmagernd wirkende Nebenluft zu kompensieren, läuft der hintere Zylinder zu fett und kann mangels Sauerstoff auch das etwas überschüssige Öl im Zylinder nicht richtig verbrennen.

Benutzeravatar
Mattp
Beiträge: 31
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Di 9. Apr 2019, 20:13

Danke für den Hinweis,
Kommt in meinen Arbeitsplan ☺️
If it does'nt fit - use a bigger hammer :mrgreen:

Rafy
Beiträge: 172
Registriert: Mo 23. Nov 2009, 18:28

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Rafy » Mi 10. Apr 2019, 20:46

Die Ablagerungen auf dem Kolben und Ventilen sind nach meiner Einschätzung noch im Bereich des normalen. Da der Motor (von rechts gesehen) im Uhrzeigersinn dreht, bekommt der hintere Zylinder deutlich mehr Ölspritzer von der Kurbelwelle und läuft daher auch kühler. Das die hintere Kerze dunkler ist, ist völlig normal. Wenn dann der Wärmewert grenzwertig ist, kann die hintere Kerze verkoken, während die vorder noch Okay ist. Das wäre dann vielleicht auch eine Erklärung für das Patschen.

Ich fahre in meiner 741 NGK BPR6HS.

An Nebenluft nur auf dem vorderen Zylinder glaube ich nicht. Die Maschinen hat nur einen Vergaser und der Abstand zwischen den Zylindern ist denkbar kurz. Durch die Turbolenzen im Ansaugtrakt wirkt sich eine Undichtigkeit immer auf beide Zylinder gleichzeitig aus. Das haben wir mal bei uns in der Firma an einem 6 Zylinder mit zwei Vergasern, die aber auf eine gemeinsame Ansaugspinne wirkten ausprobiert.

Wenn Du sicher sein willst, dass dein Manyfold keine Nebenluft zieht, bau es ab, nimm die Dichtringe (Messing) runter und bringe sie mit der Lötlamper einmal zum glühen. Dann den Zunder vorsichig runterschleifen und sie entweder aufweiten oder ausschleifen, bis sie saugend über das Manyfold gleiten und die Dichtfläche zum Zylinder auf einer Glasplatte mit feinem geölten Schleifpapier abziehen. Dann noch mit ein wenig Kupferpaste bestreichen und einbauen. Durch das Weichglühen, werden sie bei Anziehen wieder sauber an das Manyfold gequetscht und dichten ordentlich ab.

Gruß

Rafy

Benutzeravatar
101.rainer
Beiträge: 127
Registriert: Sa 28. Nov 2009, 00:27

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von 101.rainer » Do 11. Apr 2019, 09:51

Hi
Ein einfacher Check ob das Manifold dicht ist
Geht mit Bremsenreiniger.
Moped im Standgas laufen lassen.
Dann die Dichtflächen absprühen.
Wenn die Fläche Nebenluft zieht geht der
Motor aus. Fehler gefunden.
Gruß
Rainer

Benutzeravatar
Mattp
Beiträge: 31
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Do 11. Apr 2019, 10:22

Hallo Rafy, Hallo Rainer,

Danke für eure Tips und detaillierten Hinweise.
Das mit dem Bremsenreiniger kannte ich ansatzweise (ich nehme aber immer Startpilot,
dann dreht der Motor hoch !).
Dieses WE ist erst mal Pause - andere Termine - , dann werde ich den zweiten Zyl.kopf auch demontieren. (Hab jetzt erst mal ZKDs bestellt).
Meine Theorie geht langsam dahin, dass doch die vordere ZKD
(oder mehr - Ventilfederbruch ?) durch ist.
Und weil mich das Maschinchen brav noch 1o km "auf einem Pott" heimgebracht hat, allerdings - siehe ganz am Anfang - mit bescheidenem Laufverhalten, bin ich eben mit viel vu ziel "Spätzündung" und relativ viel Gas unterwegs gewesen - also alles viel zu fett.
Ich werde weiter berichten, sobald ich näheres sagen kann.
If it does'nt fit - use a bigger hammer :mrgreen:

Benutzeravatar
Mattp
Beiträge: 31
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - *vorderer* Zylinderkopf bläst ab

Beitrag von Mattp » Sa 20. Apr 2019, 22:12

so ...weiter gehts:

Ein Hauptschuldiger ist gefunden, ich denke die Fotos (unten) sagen alles ...
Hab den Luftstrom (Abgasstrom) oberhalb der Köpfe also tatsächlich falsch eingeschätzt.
Hab jetzt von Thomas R. zwei Kupfer-Varianten bekommen, und bin dabei, die einzubauen.
Ventilfedern sind scheinbar ok, da ist kein Schaden auszumachen. Immerhin.
Bizzare Beobachtung: die vordere - durchgegangene - alte ZKD war "einfach so" abzunehmen.
Die hintere war offensichtlich auf der Unterseite mit einer aushärtenden Klebe montiert -
hat sich gesplittet beim Ausbau, und ich ich hab zwei Stunden gebraucht, um da wieder einen sauberen Flansch draus zu zaubern.

ZIemlich viel Oelkohle im hinteren Zylinderkopf - hatten wir schon diskutiert,
werde mal das Kerzenbild beobachten, etvl. braucht es doch Passkolben oder zumindest neue
Kolbenringe. (Ölförderung werde ich auch noch prüfen, Rafy - ist noch nicht angeworfen),
zu allem Überfluss läuft scheinbar die optisch neue Batterie nicht auf allen Zellen - 10,5 V maximal (ja, ist auf 12V umgebaut, sowie auch Vergaser neu einstellen und auf Falschluft prüfen.

P.S.
Hab mal die Kerzen mit der Lupe begutachtet - da steht "Made in Poland" ganz klein :-)
Andreas, hattest wohl recht ...
(Neue Bosch sind gerichtet - naja, da steht mittlerweile auch "made in India" drauf :D )

Cu
Matt
IMG_20190420_135838-1324x992.jpg
IMG_20190420_135831-1200x1602.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
If it does'nt fit - use a bigger hammer :mrgreen:

Benutzeravatar
101.rainer
Beiträge: 127
Registriert: Sa 28. Nov 2009, 00:27

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von 101.rainer » Do 25. Apr 2019, 21:02

Hi ,
ich habe noch was.
1. Der Wärmewert der Bosch sollte bei der alten 175er liegen .
Ich verwende immer die W7AC Bosch .
2. Die Köpfe mit einem Stahl Lineal auf Verzug prüfen.
3. Bei den Kopfschrauben auf die unterschiedlichen Längen achten. Sonst Gefahr von Bruch der Kühlrippen
3. Die Köpfe nach ca. 500 km nachziehen.

Dann sollte die Lady wieder schnurren.

Gruß
Rainer Zimmermann

Antworten