Änderung Marktplatz:
Ab sofort werden Beiträge in der Rubrik Marktplatz, die älter als 3 Monate sind, gelöscht. Hier durch soll der Marktplatz übersichtlicher werden.

741 - hinterer Zylinderkopf bläst ab

Wenn der Motor klappert, die Ölpumpe nicht pumpt und das Getriebe nicht schaltet.
Benutzeravatar
Mattp
Beiträge: 32
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » So 5. Mai 2019, 17:13

Danke für eure Empfehlungen,
Werde die LIMa ausbauen und einen der beiden kontaktieren, wenn ich nicht weiter komme.
Leider wird es dann bei mir wohl nichts mit dem Brazzeltag, gestern war kein Wetter zum Schrauben, nächste Woche hat Job Vorrang.
Ich bleib aber am Ball und werde weiter berichten ....
Cu
Matt
@Rafy: Deine Tipps und Kommentare sind mehr als hilfreich, ich hab schon einige "ölige Dinger" in meinem Leben gedreht, und dabei auch mit Elektrik gekämpft (und meist auch gewonnen - aber auch Mal nicht), aber jedes Modell (Auto, Motorrad) hat eben auch seine Eigenheiten, daher schätze ich eure Kommentare ausdruecklich ! Wenn in meinem letzten Post irgendwie der Grundton rüber kam "weiss ich doch alles" entschuldige ich mich hiermit ausdrücklich - wollte das so nicht verstanden wissen, sondern nur alle technischen bekannten Parameter darstellen.
Hoffe wir koennen das Mal bei einem Schoppen vertiefen, wenn die Fuhre fliegt ;)
If it does'nt fit - use a bigger hammer :mrgreen:

Rafy
Beiträge: 151
Registriert: Mo 23. Nov 2009, 18:28

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Rafy » Mo 6. Mai 2019, 19:13

Hi Matt,

Brazzeltag geht zur Not auch ohne Moped.

Ich bin auch noch nicht ganz fertig, kriege es aber noch hin.

Gruß

Rafy

Benutzeravatar
Mattp
Beiträge: 32
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Mo 6. Mai 2019, 20:47

Jepp, Ich hab noch ne CB50J BJ 1977 ... Die läuft
Komm ich eben mit der :D
If it does'nt fit - use a bigger hammer :mrgreen:

Benutzeravatar
Mattp
Beiträge: 32
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - Lichtmaschine

Beitrag von Mattp » Mi 29. Mai 2019, 20:29

Hallo zusammen,
Da mir einige von euch in Speyer klargemacht haben, dass das sowieso keine 741 Lima, sondern irgendein verwestes Trabi/Wartburg/sonstiges Teil ist - was haltet ihr davon, kennt das jemand ?
http://www.zorros.net.au/ALTERNATOR%20FOR%20CHIEF
Scheint mir optisch wie technisch eine sehr schöne Alternative ...
If it does'nt fit - use a bigger hammer :mrgreen:

Benutzeravatar
Mattp
Beiträge: 32
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Mo 3. Jun 2019, 08:41

If it does'nt fit - use a bigger hammer :mrgreen:

Old Chief
Beiträge: 37
Registriert: Do 26. Nov 2009, 14:42

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Old Chief » Mo 3. Jun 2019, 20:25

Ich weiß nicht was gegen die "Trabi" Lichtmaschine spricht. Die Lima wird allgemein als Ersatz für die Original Lima verwendet. Mit kleinen Modifikationen passt sowohl die 6 Volt und 12 Volt Version. Für die Lima spricht vor allem ihre Leistung von 220 Watt. Da kann man auch ruhig mal mit Zusatzverbrauchern fahren.Ich bin serh zufrieden damit.

Benutzeravatar
Mattp
Beiträge: 32
Registriert: Mi 26. Dez 2018, 10:11
Wohnort: Pfalz

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Mattp » Di 4. Jun 2019, 16:09

Hallo "Old Chief",

Ich bin nicht prinzipiell gegen die Trabi-Variante- nur mein Exemplar ist eben
wohl sehr marode.
Hast du da eine "genauere Spezifikation" / Nummer / Bezugsquelle zu der Trabi-Lima ?
Die, die ich finde haben alle "Ösen" zur Befestigung, das sieht mir alles nicht ganz passend aus

Cu, Matt.
If it does'nt fit - use a bigger hammer :mrgreen:

Benutzeravatar
Ennie
Beiträge: 93
Registriert: Do 26. Nov 2009, 20:11
Wohnort: Bergisches Land

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Ennie » Mi 5. Jun 2019, 15:36

Martin Hohenstein bietet Wartburglichtmaschinen im originial aussehendem Gehäuse an.
1946 Indian Chief

Old Chief
Beiträge: 37
Registriert: Do 26. Nov 2009, 14:42

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von Old Chief » Do 6. Jun 2019, 21:24

Klar, man muss die Befestigungslaschen abdrehen und am Gehäuse etwas Material abdrehen, dass der Halter passt.

crazycaptain
Beiträge: 1
Registriert: Di 17. Jul 2018, 10:21

Re: 741 - hinterer Zylinderkopf bläst ab

Beitrag von crazycaptain » Mi 19. Jun 2019, 19:52

Hallo Matt,

ich habe vor 2 Jahren auch eine 741 bei dem Händler gekauft und bin sehr zufrieden.Würde aber gerne mit dir in Verbindung treten um sich auszutauschen.Wenn du interesse hast hier meine mail: christoph.rahn@druckerei-rahn.de und meine Handynr. 0172 31 22752.auch über whatsup
Grüße
Christoph

Antworten