Motor läuft "wie auf einem Zylinder"

Alles was Elektrisch ist. Lima, Zündung und Beleuchtung
Benutzeravatar
101.rainer
Beiträge: 119
Registriert: Sa 28. Nov 2009, 00:27

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von 101.rainer »

Hi Lutz kommst du aufs Treffen nach TBB (jetzt am kommenden WE).

Live zu suchen ist fast immer effektiver als übers Forum.

Nimmt der Motor auch im Stand kein Gas an oder tritt der Fehler nur beim fahren auf.
oder hört es sich vielleicht an als wenn der Motor sich verschluckt ??

1. Tip trozdem: Check mal die Vergaser Nadel. Sitzen die richtig in den Sitzen ??
2. Tip messe mal die Masseverbindung zwischen Verteiler und Motorblock

Trozdem viel Spaß beim suchen.
Gruß

Rainer
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

101.rainer hat geschrieben: [...]
Nimmt der Motor auch im Stand kein Gas an oder tritt der Fehler nur beim fahren auf.
oder hört es sich vielleicht an als wenn der Motor sich verschluckt ??

1. Tip trozdem: Check mal die Vergaser Nadel. Sitzen die richtig in den Sitzen ??
2. Tip messe mal die Masseverbindung zwischen Verteiler und Motorblock
[...]
Rainer
Hallo Rainer,
im Stand bei niedrigen Drehzahlen läuft der Motor. Aussetzer kommen beim Fahren.

Deinen Tip wegen Masseverbindung zwischen Verteiler und Motorblock werde ich checken,
sobald mein Verteiler vom Buchsen und mit neuer Nockenwelle zurück ist. Danke!

Ich hoffe, die Spritseite als ok abhaken zu dürfen (wenn ich nichts übersehen habe)
1. Sprit kommt am Vergaser an.
2. Zwei Vergaser (die vorher liefen) waren im Test.
3. Beide Vergaser wurden zerlegt und gereinigt.
4. Fremdluft scheint mir unwahrscheinlich.
4a. Habe Schraubverbindungen an Manyfold und Flansch geprüft.
4b. Start-Pilot bei laufendem Motor auf Manyfold und Flansch ergab keine Drehzahländerung.

Nach TBB kann ich leider nicht kommen. Schade...

Lutz
Wer sich traut
fährt INDIAN Scout
Rafy
Beiträge: 165
Registriert: Mo 23. Nov 2009, 18:28

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Rafy »

Hallo Lutz,

noch ne Idee: Wie gut ist denn Deine Batterie noch. Wenn die Bordspannung zu niedrig ist, kann die Maschine im Leerlauf noch laufen. Bei höheren Drehzahlen reicht die Zeit zwischen zwei Zündungen aber nicht mehr aus, um die Zündspule so weit aufzuladen, dass ein anständiger Funke entsteht. Es könnten aber auch Übergangswiderstände in der Verkabelung bis zur Zündspule sein oder das Masseband von der Batterie.

Gruß

Rafy
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

Rafy hat geschrieben:Hallo Lutz,

noch ne Idee: Wie gut ist denn Deine Batterie noch. Wenn die Bordspannung zu niedrig ist, kann die Maschine im Leerlauf noch laufen. Bei höheren Drehzahlen reicht die Zeit zwischen zwei Zündungen aber nicht mehr aus, um die Zündspule so weit aufzuladen, dass ein anständiger Funke entsteht. Es könnten aber auch Übergangswiderstände in der Verkabelung bis zur Zündspule sein oder das Masseband von der Batterie.

Gruß

Rafy
Hallo Rafy,

bin für jede Idee sehr dankbar (und Du hast ja einige!!!).
Gegen schlappe Stromversorgung habe ich folgendes unternommen:
Batterie ist aufgeladen. Messung an der Zündspule ohne Last ergab 12,62V und mit eingeschalteter
Beleuchtung 12,52V. Messdauer ca. 1 Minute ohne größere Veränderung.
Massekabel habe ich ein extradickes neu verlegt. Eventuelle Übergangswiderstände an den Leitungen und Schaltern müßten durch den Test mit dem Direktkabel Batterie-Spule außer Kraft sein.
Ich könnte zur Sicherheit meine nagelneue Batterie aus meinem Roller testen.
Deinen Tip mit den Übergangswiderständen werde ich weiterverfolgen. Rainer meinte auch, ich solle
mal auf den Verteiler schauen. Heute hat mir ein alter Schrauber erzählt, die Verteiler hätten
wegen Öl- bzw. Fettschmierung manchmal schlechten Massekontakt.
Wenn mein Verteiler nächste Woche mit der neuen Nockenwelle zurück kommt, werde ich das
nachprüfen.

Viele Grüße
Lutz, der für jede Anregung sehr dankbar ist!
Wer sich traut
fährt INDIAN Scout
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

Hallo zusammen,

zur Fehlersuche bei der Chief kann ich neue Kuriositäten berichten.
Ich habe Ersatz für die schlackernde Nockenwelle im Verteiler bestellt,
ABER:
Das Paket ist auf dem Postweg verschwunden!!!
Für heute 16:28 Uhr wurde zwar die Zustellung verbucht, aber das Paket ist weder bei
mir, noch bei Nachbarn angekommen. Evtl. muß jetzt der Versender einen Suchauftrag
veranlassen. Na Mahlzeit!

Jetzt bloß nicht die gute Laune verlieren.

Grüße vom leicht genervten Indian-Fußgänger Lutz
Wer sich traut
fährt INDIAN Scout
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

Es gibt ne gute und ne schlechte Nachricht:

1) Das Päckchen mit der Nockenwelle vom Verteiler ist aufgetaucht und bei mir angekommen.
2) Leider war auch die Nockenwelle nicht die Ursache für die Aussetzer.

Habe auch auf Euren Tipp hin den Kontakt zwischen Verteiler und Motor bzw. Rahmen
gemessen. Alles ok. Der Widerstand zwischen Unterbrecher und Motor/Rahmen beträgt bei
geschlossenem Kontakt 0,1 Ohm, geöffnet 10,2 Megaohm. Die Spannung zwischen Unterbrecher
und Motor/Rahmen beträgt offen 12,62 Volt, geschlossen 0,1 Millivolt.

Bin jetzt mit meinem Latein am Ende.
Soll ich mir ne Busfahrkarte kaufen???

Lutz,
der Fußgänger mit zwei Indian-Ruinen
Wer sich traut
fährt INDIAN Scout
Benutzeravatar
101.rainer
Beiträge: 119
Registriert: Sa 28. Nov 2009, 00:27

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von 101.rainer »

Hi Lutz,

das muss bei dir den Terrier wecken.
Leider hilft hier nichts anderes weiter als die Fehlersuche Stück für Stück nochmal zu machen.

Wo in der Indianrepublik Deutschland bist du denn zu Hause.
Ich Frage deshalb, weil ein zweites Paar Augen sieht vielleicht einen Fehler den man selbst immer wieder übersieht.

Gruß

Rainer

P.S. Hast du den Kondensator schon getauscht ?? Des teil ist wichtig für einen gscheiten Funken.
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

101.rainer hat geschrieben: [...]
Hast du den Kondensator schon getauscht ?? Des teil ist wichtig für einen gscheiten Funken.
Hallo Rainer,

den Kondensator hatte ich gleich zu Beginn getauscht. Leider ohne Erfolg.
Im Augenblick gehe ich von einem mechanischen Problem aus. Der Motor hat zwar
Kompression, aber die Werte sind nicht gerade hoch. Also runter mit den Köpfen,
die Suche geht weiter...

Grüße von Lutz aus dem Westen von Rheinland-Pfalz
Wer sich traut
fährt INDIAN Scout
Mat
Beiträge: 57
Registriert: So 29. Nov 2009, 20:42

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Mat »

Hallo Lutz,

ich stimme Rainer zu; Du brauchst ein zweites Paar Augen, besser mehr (hier stimmt das Sprichwort von den vielen, den Brei verderbenden Köchen definitiv nicht). Bring' das Motorrad, wenn Du bis dahin nicht voran gekommen bist, doch zum Clubstand auf der Veterama in Mannheim (FG 7, Stand 104); ich wette dort wird der Fehler gemeinschaftlich lokalisiert (und behoben). Ich möchte mich nicht dazu versteigen, den sprichwörtlichen Besen zu fressen, aber Deine Schilderung (startet, und läuft erst nach dem Warmlaufen nach einiger Zeit nur noch auf einem Pott) deutet nicht auf ein mechanisches Problem hin. Indians brauchen nicht wirklich viel Kompression, um einigermaßen zu laufen, selbst verschlissene "Luftpumpen" fahren noch tausende Meilen.

Zudem: Was willst Du bei einem Seitenventiler nach Demontage der Köpfe zielführend entdecken? Zu viel Spiel zwischen Kolben und Bohrung am Feuersteg des Kolbens? Riefen in den Zylindern durch "gewanderte" Kolbenbolzen? Zu breite, ungünstig geformte, undichte Ventilsitze? Viel mehr kannst Du ohne Ziehen der Zylinder nicht feststellen und keine dieser Diagnosen wäre m.E. ene nachvollziehbare Ursache für Dein Problem.

Es ist mit hoher Wahrscheinlichkeit etwas Elektrisches. Ich hatte in all den Jahren schon: Eine neue Zündspule, einen neuen Kondensator, einen neuen Kerzenstecker, neue Zündkabel und drei neue wirklich flammneue, unbenutzte Zündkerzen aus der Box, die im kalten Zustand funktionierten und alle Widerstandsmessungen überstanden, aber nach dem Start des Motors - unter Kompression bzw. Hitzeentwicklung sich leider doch als Problemursache erwiesen. Das sollte alles vor dem Hintergrund der von den Herstellern beschworenen Qualitätssicherung nicht vorkommen dürfen, das ist aber die blanke Realität in Zeiten der Massenproduktion.

Mein Rat: Fang mit den von Rafy empfohlenen Zündkerzen an. Dann Kerzenstecker, dann Kondensator, dann Zündkabel.

Ich hoffe, Dich in Mannheim wieder zu sehen, mit schon von vorneherein zufriedenem Gesicht und falls nicht, dann mit beim Abschied glücklichem Lächeln,

Scout-Grüße
Mat
Benutzeravatar
Scout101
Beiträge: 23
Registriert: Mo 28. Nov 2011, 18:38

Re: Motor läuft "wie auf einem Zylinder"

Beitrag von Scout101 »

Hallo Mat,

nach Mannheim komme ich auf jeden Fall.
Prinzipiell habe ich auch immer auf Elektrik getippt. Nur konvergiert die Menge der
verbleibenden neuen Ideen leider deutlich gegen Null.

Kerzenwechsel: 3x (neue Kerzen mit Innenwiderstand)
Kerzensteckerwechsel: 2x (Stecker ohne Innenwiderstand)
Zündkabelwechsel: 2x
Kondensatorwechsel: 3x
Unterbrecherwechsel: 2x
Verteilerdeckelwechsel: 2x
Verteilerfingerwechsel: 2x
Verteilernockenwelle gewechselt: 1x
Zündspulenwechsel: 1x
Direktkabel Batterie-Spule (Umgehung Bordelektrik): 1x
Wechsel Batterie: 1x
Widerstands- und Spannungsmessungen: sehr oft und an vielen Stellen
Einstellung Unterbrecher: sehr oft
Einstellung Zündung: sehr oft

Außerdem:
Vergaserwechsel (Linkert und Dellortho): 2x
Vergaser reinigen: 2x
Spritzufuhr überprüfen: 2x
Benzinhähne reinigen: 1x
Falschluftprüfung Flansch und Manyfold: 1x
Ventile einstellen: 2x
Kompressionsmessung 3,2 und 4 bar ???

Du hast Recht: Meine bisherigen lieben Helfer und ich sind wahrscheinlich inzwischen betriebsblind.
Ich kümmere mich am Wochenende um weitere (unvorbelastete) Hilfe.
Auch wenn der Zustand nervt, ist es doch auch spannend...

Lutz
(der inzwischen die Zündung mit verbundenen Augen einstellen kann)
Wer sich traut
fährt INDIAN Scout
Antworten