Batterieproblem bei der 741

Alles was Elektrisch ist. Lima, Zündung und Beleuchtung
Antworten
ktmsammler
Beiträge: 28
Registriert: Sa 6. Feb 2010, 18:46

Batterieproblem bei der 741

Beitrag von ktmsammler »

Hallo,
bei meinen Batterien habe ich immer das Problem, daß nach der Garantiezeit aus dem Pluspol Batteriesäure in Form von "cremiger Schmiere" austritt (ich weiß nicht, wie ich es sonst beschreiben soll!).
DerAnschraubpunkt ist dann so verätzt, daß die Schraube sich trotz Polfett nicht mehr bewegen läßt.
Das ganze ist mir jetzt das 3. Mal passiert, jedes Mal mit einer 6 Volt 14Ah- Yuasa- Batterie und jedes Mal am Pluspol.
Was mache ich falsch?
Was könnt ihr mir empfehlen?

Schöne Grüße von

Klaus
Schöne Grüsse von

Klaus
Rafy
Beiträge: 165
Registriert: Mo 23. Nov 2009, 18:28

Re: Batterieproblem bei der 741

Beitrag von Rafy »

Hallo Klaus,

Du solltest als erstes mal Deine Bordspannung messen:

bei nicht laufendem Motor sollte 6 - 6,3 Volt angezeigt werden
bei schnell laufendem Motor sollte nicht mehr als 7,2 Volt angezeigt werden.

Falls die Ladespannung zu hoch ist, ist vermutlich der Regler defekt oder nicht auf die Lichtmaschine abgestimmt. Da führt zum Kochen der Batterie und Säureaustritt, da wo sie am besten raus kann.

Gruß

Rafy
ktmsammler
Beiträge: 28
Registriert: Sa 6. Feb 2010, 18:46

Re: Batterieproblem bei der 741

Beitrag von ktmsammler »

Hallo Rafy,
unbelastet gibt die Batterie je nach Digitalmultimeter zwischen 6,2 und 6,5 Volt ab.
Bei ca. 1000 UpM beträgt die Spannung dann, jetzt mit einem Analogmessgerät gemessen, etwa 6,5 Volt ab und bei etwa 3500 UpM dann knapp 7 Volt.
Gibt es eine Empfehlung für eine qualitativ bessere Batterie?
Schöne Grüsse von

Klaus
schotterboden
Beiträge: 10
Registriert: Do 26. Nov 2009, 17:14

Re: Batterieproblem bei der 741

Beitrag von schotterboden »

Hallo Klaus!

Schau dir mal die Hawker Cyclon an (einfach goggeln) gibts in 6V und zu einem wie ich finde günstigen Preis ... ich hab die in ein Batteriegehäuse gestopft - seit 3 Jahren in der Indian kein Problem. In einem meiner Alltagsmotorräder fahr ich die seit 2006!!!
Lg Gert
schotterboden
Beiträge: 10
Registriert: Do 26. Nov 2009, 17:14

Re: Batterieproblem bei der 741

Beitrag von schotterboden »

Grad noch shcnell meine Lesezeichen durchsucht - hierher hatte ich die Idee:
http://www.norbsa02.freeuk.com/goffybatteries.htm

Gekauft hab ich die Zellen dann aber vorort!
Antworten